Home | History | Annotate | Download | only in debian
      1 #!/bin/sh
      2 
      3 # Abort on error.
      4 set -e
      5 
      6 if [ -x /usr/sbin/update-initramfs -a \
      7 	-e /etc/initramfs-tools/initramfs.conf ]; then
      8     update-initramfs -u
      9 fi
     10 
     11 #DEBHELPER#
     12 
     13 exit 0
     14