Home | History | Annotate | Download | only in rs
      1 AllocationCreateStrided {
      2     direct
      3     param RsType vtype
      4     param RsAllocationMipmapControl mipmaps
      5     param uint32_t usages
      6     param uintptr_t ptr
      7     param size_t requiredAlignment
      8     ret RsAllocation
      9 }
     10